
<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>LA VIOLENCIA SIEMPRE EMANA DEL ESTADO - Frente Nacional de Lucha por el Socialismo</title>
	<meta name="description" content=" LA VIOLENCIA SIEMPRE EMANA DEL ESTADO A LOS MEDIOS DE COMUNICACI&#211;N ESTATALES, NACIONALES E INTERNACIONALES A LOS ORGANISMOS DEFENSORES DE (...) " />

<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:320.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=76756;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="canonical" href="http://fnls.mayfirst.org/spip.php?article3968" /><meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="30 days" />
<meta name="robots" content="index,follow" />
<meta name="generator" content="SPIP 3.2.11 [24473] - Sarka-SPIP 4.5.11 [119324]" />
<meta name="author" content="FNLS" />
<meta name="copyright" content="Frente Nacional de Lucha por el Socialismo" />
<meta name="distribution" content="global" />
<meta name="keywords" content="Frente nacional de lucha por el socialismo, comunismo, socialismo, indígenas, lucha social, ricardo flores magón, flores magón, huelga, marcha, manifestación, presos políticos, desaparición forzada, desaparecidos, represión, bloqueos, volanteos" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel='stylesheet' href='local/cache-css/3642a3118755ba5c0364cea4c95a83d7.css?1634146551' type='text/css' />











<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:".galerie .mediabox",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


















<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />



<script type='text/javascript' src='local/cache-js/d6cf47802721ad391ed70113391b8b68.js?1634146038'></script>














<!-- insert_head -->
	
	











<link rel="icon" type="image/x-icon" href="plugins/auto/sarkaspipr/v4.5.11/images/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/auto/sarkaspipr/v4.5.11/images/favicon.ico" />	</head>
	<body class=" rubrique10 secteur10">
	<div class="page">
		<div class="header-wrap">
			<div class="container">
				<header class="header" id="header">
					<div class="bandeau bandeau_haut clearfix"
	style=""
	>
	

	 
		
	
	<div class="accueil clearfix">
		 <a rel="start home" href="http://fnls.mayfirst.org/" title="Accueil"
		><h1 id="logo_site_spip"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1591758966" width='200' height='81' />  Frente Nacional de Lucha por el Socialismo
		<small id="slogan_site_spip">¡Por la unidad, obrero, indígena, campesino y popular&nbsp;!</small>
		</h1> </a>
	</div>

	 
		<div class="recherche">
			<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche" class="muted">Rechercher :</label>
	<div class="input-append">
		<input type="search" class="search text search-query" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<button type="submit" class="btn" title="Rechercher" >&gt;&gt;</button>
	</div>
</div></form>
</div>
		</div>
	

	

	
</div>				</header>
			</div>
		</div>
		<div class="nav-wrap">
			<div class="container">
				<nav class="navbar navbar-inverse" id="nav">
					<div class="navbar-wrap">
					<div class="navbar-inner">
	
	<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse nav-collapse-main collapse"><ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique4" class="menu-items__lien">Comunicados</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique8" class="menu-items__lien">Publicaciones</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique7" class="menu-items__lien">Noticias</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique6" class="menu-items__lien">Denuncias</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="spip.php?article16" class="menu-items__lien">¿Cómo publico&nbsp;?</a> 
		</li>
		
	</ul></div>
</div>
					</div>
				</nav>
			</div>
		</div>
		<div class="breadcrumb-wrap">
			<div class="container">
				<div id="breadcrumb">
					<ul class="breadcrumb">
		 
		<li><a href="http://fnls.mayfirst.org">Accueil du site</a> <span class="divider">&gt;</span></li>
		
		

		
			
				<li><a href='spip.php?rubrique10' title='Se rendre sur la page de cette rubrique' data-toggle=''>Michoacán</a>				<span class="divider">&gt;</span></li>
				
		
				<li class="active">
				<strong class="on active">LA VIOLENCIA SIEMPRE EMANA DEL ESTADO</strong>				<span class="divider">&gt;</span></li>
				
		
		
		
	</ul>

<style type="text/css">.breadcrumb li:last-of-type .divider {display: none;}</style>				</div>
			</div>
		</div>
		<div class="content-wrap">
			<div class="container">
				<div class="row wrapper" id="wrapper">
					<div class="content primary span6" id="content">
						<div class="inner">
						<article class="article article_3968">
		
		<header class="cartouche">

		<h1><img class='spip_logo spip_logos' alt="" src="IMG/arton3968.jpg?1644034333" width='120' height='80' /><span class="">LA VIOLENCIA SIEMPRE EMANA DEL ESTADO</span>
		
		</h1>

		<div class="publication">
		<time pubdate="pubdate" datetime="2022-02-05T04:12:18Z">Vendredi 4 février 2022</time><span class="authors"><span class="sep">, </span>par &nbsp;<span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur3">Michoacán</a></span></span> 
			<span class="popularite"><span class="sep">, </span>popularité&nbsp;:&nbsp;100%</span>
		
	</div>
	<div class="postmeta">
		<span class="category"><i class="icon-folder-open"></i> <a href='spip.php?rubrique10' title='Se rendre sur la page de cette rubrique' data-toggle=''>Michoacán</a><span class="sep"> | </span></span>

		 
			
			 
							
		
		
			</div>
		
		

	</header>

	<div class="main">

		

		
		<div class="texte"><p><strong>LA VIOLENCIA SIEMPRE EMANA DEL ESTADO</strong></p>
<p>A LOS MEDIOS DE COMUNICACIÓN ESTATALES, NACIONALES E INTERNACIONALES<br class='autobr' />
A LOS ORGANISMOS DEFENSORES DE DERECHOS HUMANOS<br class='autobr' />
AL PUEBLO MICHOACÁN, MÉXICO Y ALLENDE LAS FRONTERAS</p>
<p><i>A 4 de febrero de 2022, Michoacán</i></p>
<p>La violencia es el instrumento del Estado Mexicano para proteger los intereses del capital nacional y extranjero&nbsp;; para reprimir a toda expresión organizativa que luche por sus reivindicaciones económicas, políticas y sociales&nbsp;; para ejercer la opresión política sobre las masas proletarias del campo y la ciudad&nbsp;; es decir, para mantener en pie el actual régimen capitalista.</p>
<p>La represión ejercida por los cuerpos policiaco militares contra los estudiantes de la Escuela Normal Rural &#8220;Raúl Isidro Burgos&#8221; de Ayotzinapa en la caseta de cobro de Palo Blanco, sobre la Autopista del Sol en el estado de Guerrero, es un botón de muestra más de la actual política gubernamental que consiste en responder con represión a las legítimas demandas del pueblo, política que tiene origen desde las instancias del gobierno federal y que es replicada en los estados donde el partido MORENA se afianza en el poder como es el caso de Chiapas, Puebla, Guerrero y Michoacán.</p>
<p>La respuesta de la policía estatal del estado de Guerrero y de la Guardia Nacional a la actividad de los estudiantes de la normal de Ayozinapa de realizar un volanteo en la caseta de Palo Blanco para continuar exigiendo la presentación con vida de sus 43 compañeros detenidos desaparecidos, pone en evidencia que los gobiernos de la mal llamada &#8220;Cuarta Transformación&#8221; ponderan la defensa de los intereses y ganancias de la oligarquía, criminalizan la protesta y descontento popular y promueven la anulación de los derechos humanos y constitucionales del pueblo como es el derecho a la protesta.</p>
<p>Con este acto represivo tanto el gobierno federal y el gobierno de Guerrero encabezado por la morenista Evelyn Salgado Pineda muestran sin tapujo su indolencia y demagogia hacia la demanda de presentación con vida de los 43 estudiantes detenidos desaparecidos de Ayotzinapa, en otras palabras, es un insulto hacia el pueblo mexicano y un intento por acallar las voces que consignan ¡VIVOS SE LOS LLEVARON, VIVOS LOS QUEREMOS&nbsp;!</p>
<p>Por tales motivos se sostiene con solides la siguiente tesis&nbsp;: &#8220;la violencia siempre emana del estado&#8221;, ya que esta es la repuesta que los gobiernos burgueses dan a las justas y legítimas demandas de los explotados y oprimidos, es expresión de la dictadura burguesa en nuestro país la suma la criminalización por parte de la dictadura de la opinión.</p>
<p>De esta manera, el Frente Nacional de Lucha por el Socialismo (FNLS) condena enérgicamente la represión hacia los estudiantes normalistas de la Normal Rural &#8220;Raul Isidro Burgos&#8221;. Hacemos el llamado al pueblo de México a no permitir que el régimen ahoga bajo la bota policiaca militar los gritos de justicia.</p>
<p><strong>ATENTAMENTE&nbsp;:<br class='autobr' />
¡CESE A LA REPRESIÓN, LA PERSECUCIÓN POLÍTICA Y LA CRIMINALIZACIÓN DE LA PROTESTA POPULAR&nbsp;!<br class='autobr' />
¡PORQUE VIVOS SE LOS LLEVARON, VIVOS LOS QUEREMOS&nbsp;!<br class='autobr' />
POR LA UNIDAD OBRERA, CAMPESINA, INDÍGENA Y POPULAR</p>
<p>FRENTE NACIONAL DE LUCHA POR EL SOCIALISMO<br class='autobr' />
FNLS</strong><br class='autobr' />
<span class='spip_document_4225 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c1828627035 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 320w, local/adapt-img/320/20x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 640w, local/adapt-img/480/20x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 960w, local/adapt-img/640/20x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 1280w" sizes="(min-width: 640px) 640px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 240w, local/adapt-img/320/15x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 480w, local/adapt-img/480/15x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 720w, local/adapt-img/640/15x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 960w" sizes="(min-width: 640px) 640px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/640/10x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg?1644035528' width='640' height='427' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 160w, local/adapt-img/320/10x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 320w, local/adapt-img/480/10x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg 480w, local/adapt-img/640/10x/IMG/jpg/273165933_10161389163120681_3280552164972442729_n.jpg?1644035528 640w' sizes='(min-width: 640px) 640px, 100vw' /></picture></span><br class='autobr' />
<span class='spip_document_4226 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c3792151877 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 320w, local/adapt-img/320/20x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 640w, local/adapt-img/480/20x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 960w, local/adapt-img/640/20x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 1280w" sizes="(min-width: 640px) 640px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 240w, local/adapt-img/320/15x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 480w, local/adapt-img/480/15x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 720w, local/adapt-img/640/15x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 960w" sizes="(min-width: 640px) 640px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/640/10x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg?1644035529' width='640' height='427' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 160w, local/adapt-img/320/10x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 320w, local/adapt-img/480/10x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg 480w, local/adapt-img/640/10x/IMG/jpg/273385125_10161389163145681_5292635423185187735_n.jpg?1644035529 640w' sizes='(min-width: 640px) 640px, 100vw' /></picture></span><br class='autobr' />
<span class='spip_document_4227 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c4105967753 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 320w, local/adapt-img/320/20x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 640w, local/adapt-img/480/20x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 960w, local/adapt-img/640/20x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 1280w" sizes="(min-width: 640px) 640px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 240w, local/adapt-img/320/15x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 480w, local/adapt-img/480/15x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 720w, local/adapt-img/640/15x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 960w" sizes="(min-width: 640px) 640px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/640/10x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg?1644035529' width='640' height='412' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg?1644035529 160w, local/adapt-img/320/10x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 320w, local/adapt-img/480/10x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg 480w, local/adapt-img/640/10x/IMG/jpg/272982012_5078405135513499_3644477442021734840_n.jpg?1644035529 640w' sizes='(min-width: 640px) 640px, 100vw' /></picture></span><br class='autobr' />
<span class='spip_document_4228 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper c2508770671 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 320w, local/adapt-img/320/20x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 640w, local/adapt-img/480/20x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 960w, local/adapt-img/640/20x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 1280w" sizes="(min-width: 640px) 640px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 240w, local/adapt-img/320/15x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 480w, local/adapt-img/480/15x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 720w, local/adapt-img/640/15x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 960w" sizes="(min-width: 640px) 640px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/640/10x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg?1644035529' width='640' height='427' alt="" class='adapt-img' srcset='local/adapt-img/160/10x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 160w, local/adapt-img/320/10x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 320w, local/adapt-img/480/10x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg 480w, local/adapt-img/640/10x/IMG/jpg/273295689_4908133162606980_4430764994584657097_n.jpg?1644035529 640w' sizes='(min-width: 640px) 640px, 100vw' /></picture></span></p></div>

		
	</div>

	<footer>
		 
		
		
		
		
	</footer>
		<aside>
			
			
			
			
			
			 
				
				 
					<div class="comments">
	<a href="#comments" id="comments"></a>
	<a href="#forum" id="forum"></a>
		<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/spip.php?article3968#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="3968" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='9V1tPYyCA7Xeeb6h7lxvvghOOwrGs3piFrsO09G6V/LEZF/pJ6Qgr5v+nERg2b9oCpen7UYDaPxBltoh9VDt8GO1L1nkq7tAZ4kSdk4n+5N1XnOxjIcE+g9RE25iLN1DA4JutdJGhfSmUSEv3DStXeP2fg==' /><input type='hidden' name='id_article' value='3968' /><input type='hidden' name='id_objet' value='3968' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_8ec1d1d0690a975a7dcf143194b0c56f' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://fnls.mayfirst.org/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<div class="editer-groupe">
		<div class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</div>
		<div class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</div>
		

	</div>
	

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="LA VIOLENCIA SIEMPRE EMANA DEL ESTADO" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
					</div>
					
					
					
				</div>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<script src='https://www.google.com/recaptcha/api.js'  async defer></script>
<div class="g-recaptcha" data-sitekey="6LeUAjgUAAAAAA07sP5LnS9G3DaXNtkrAwhGP8BW"></div><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	<p style="display: none;">
	<label for="nobot">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=3968" rel="nofollow"><img src="plugins/auto/comments/v3.5.1/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=3968" rel="nofollow"><img src="plugins/auto/comments/v3.5.1/feed/atom.png" alt="Atom" /></a></p></div>          
        

			
      
		</aside>
	</article>						</div>
					</div>
					<div class="aside secondary span3 " id="aside">
						<div class="inner">
						<div class="nav-aside well">
	<ul class="nav nav-list">
<li class=""><a href="spip.php?rubrique2">Agenda</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique11">Chiapas</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique4">Comunicados y pronunciamientos</a>
	
		<ul class="nav nav-list">
	
			<li class=""><a href="spip.php?rubrique8">Publicaciones</a>
		
			</li>
	
		</ul>
	
		</li>

		<li class=""><a href="spip.php?rubrique6">Denuncias</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique15">Distrito Federal</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique13">Hidalgo</a>
	
		</li>

		<li class="on active"><a href="spip.php?rubrique10">Michoacán</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique7">Noticias</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique14">Puebla</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique12">Veracruz</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique5">Videos, audios y más</a>
	
		</li></ul></div>




 
<div class="nav-shortcuts">
	<ul class="nav nav-tabs nav-stacked">
<li class="menu_pages_speciales"><a href="spip.php?page=mot">Mots-clés</a></li>



	<li class="menu_pages_speciales"><a href="spip.php?page=herbier">Sites favoris</a></li></ul></div>

 
	<div id="noisette_navigation" class="noisette noisette_navigation article_navigation">
	<h2 class="intitule">Navigation</h2>
		
				
		<div class='ajaxbloc' data-ajax-env='nV2bOY2SAzXftaP+nCGV/Gj8TfmSlRUGhxfn7ORI5UHl6vRBC8E3heKJIwOS6gMogk+OxXKVXN9ZNsyopCxtMmnk8fKKYdaNzz4/E9IYfjmx1499kXj4LZLiVNywvZcUSL4TsEeL0WosxzwMIoW4a8LUajD1dS2wisppbA==' data-origin="spip.php?article3968">




	
		<a name='pagination_article_rubrique_date' id='pagination_article_rubrique_date'></a>
		<div class="liste short">
			<div class="pagination pagination-small"><ul><li class="active"><span class="on active">0</span></li><li><a href='spip.php?article3968&amp;debut_article_rubrique_date=10#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>10</a></li><li><a href='spip.php?article3968&amp;debut_article_rubrique_date=20#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>20</a></li><li><a href='spip.php?article3968&amp;debut_article_rubrique_date=30#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>30</a></li><li

	class="tbc disabled"><span>...</span></li><li><a
	href='spip.php?article3968&amp;debut_article_rubrique_date=830#pagination_article_rubrique_date'
	class='lien_pagination'
	title='84'
	rel='nofollow'><i class="icon-fast-forward"></i></a></li>
	</ul></div> 
			<ul class="nav nav-list">
				<li class="nav-header">Articles de la rubrique</li>
				
				<li class="on active"><a href="#" class="on active">LA VIOLENCIA SIEMPRE EMANA DEL ESTADO</a></li>
				
				<li><a href='spip.php?article3967' title='Se rendre sur la page de cet article'>BRIGADA MÉDICA EN APOYO A LOS MAESTROS DE EDUACION INDÍGENA </a></li>
				
				<li><a href='spip.php?article3961' title='Se rendre sur la page de cet article'>DENUNCIA PÚBLICA&nbsp;: PERSECUCIÓN POLÍTICA CONTRA MAESTROS DE EDUCACIÓN INDÍGENA EN MICHOACÁN</a></li>
				
				<li><a href='spip.php?article3960' title='Se rendre sur la page de cet article'>DENUNCIA&nbsp;: LA EMBESTIDA REPRESIVA SE EXTIENDE A MÁS SECTORES</a></li>
				
				<li><a href='spip.php?article3957' title='Se rendre sur la page de cet article'>BOLETÍN&nbsp;: AGRESIONES CONTRA MAESTROS DE EDUCACIÓN INDÍGENA</a></li>
				
				<li><a href='spip.php?article3956' title='Se rendre sur la page de cet article'>DENUNCIA URGENTE&nbsp;: CONTINUA LA  ACCIÓN REPRESIVA CONTRA MAESTROS DE EDUCACIÓN INDÍGENA</a></li>
				
				<li><a href='spip.php?article3955' title='Se rendre sur la page de cet article'>DENUNCIA&nbsp;: REPRESIÓN CONTRA MAESTROS EN LA COMUNIDAD DE CALTZONTZIN</a></li>
				
				<li><a href='spip.php?article3954' title='Se rendre sur la page de cet article'>ENTREVISTA AL PRESO POLÍTICO LIBERADO LEOBARDO REYES MEZA EN PRIMERAPLANA.MX</a></li>
				
				<li><a href='spip.php?article3953' title='Se rendre sur la page de cet article'>ENTREVISTA AL PRESO POLÍTICO LIBERADO LEOBARDO REYES MEZA EN KPFK RADIO</a></li>
				
				<li><a href='spip.php?article3951' title='Se rendre sur la page de cet article'>PRONUNCIAMIENTO&nbsp;: ¡NO SE MATA A LA VERDAD&nbsp;!</a></li>
				
			</ul>
			<div class="pagination pagination-small"><ul><li class="active"><span class="on active">0</span></li><li><a href='spip.php?article3968&amp;debut_article_rubrique_date=10#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>10</a></li><li><a href='spip.php?article3968&amp;debut_article_rubrique_date=20#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>20</a></li><li><a href='spip.php?article3968&amp;debut_article_rubrique_date=30#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>30</a></li><li

	class="tbc disabled"><span>...</span></li><li><a
	href='spip.php?article3968&amp;debut_article_rubrique_date=830#pagination_article_rubrique_date'
	class='lien_pagination'
	title='84'
	rel='nofollow'><i class="icon-fast-forward"></i></a></li>
	</ul></div> 
		</div>
	

</div><!--ajaxbloc-->		
		</div>





<div id="noisette_nuage" class="noisette">
	<h2>Thèmes<small><a class="intitule" href="spip.php?page=mot">Tous les tags</a></small></h2>
	<div class="contenu">
		<dl class='nuage'><dt><a rel='tag' href='spip.php?mot40' class='nuage1'>Amenaza de desalojo</a></dt> <dd class='frequence'>59/553</dd><dt><a rel='tag' href='spip.php?mot58' class='nuage4'>Análisis y opinión</a></dt> <dd class='frequence'>246/553</dd><dt><a rel='tag' href='spip.php?mot41' class='nuage3'>Boletín de prensa</a></dt> <dd class='frequence'>220/553</dd><dt><a rel='tag' href='spip.php?mot53' class='nuage0'>Caso Fidencio Gómez Sántiz</a></dt> <dd class='frequence'>40/553</dd><dt><a rel='tag' href='spip.php?mot34' class='nuage1'>Caso Gabriel y Edmundo</a></dt> <dd class='frequence'>103/553</dd><dt><a rel='tag' href='spip.php?mot60' class='nuage0'>Caso Humberto Morales Sántiz</a></dt> <dd class='frequence'>49/553</dd><dt><a rel='tag' href='spip.php?mot18' class='nuage1'>Chiapas</a></dt> <dd class='frequence'>72/553</dd><dt><a rel='tag' href='spip.php?mot22' class='nuage0'>Ciudad de México</a></dt> <dd class='frequence'>41/553</dd><dt><a rel='tag' href='spip.php?mot127' class='nuage1'>Comité "Voces de Libertad"</a></dt> <dd class='frequence'>62/553</dd><dt><a rel='tag' href='spip.php?mot65' class='nuage0'>Condena enérgica </a></dt> <dd class='frequence'>48/553</dd><dt><a rel='tag' href='spip.php?mot79' class='nuage2'>Conferencia de prensa</a></dt> <dd class='frequence'>127/553</dd><dt><a rel='tag' href='spip.php?mot56' class='nuage0'>Consigna Socialista (CS)</a></dt> <dd class='frequence'>31/553</dd><dt><a rel='tag' href='spip.php?mot85' class='nuage0'>Crimen de Estado</a></dt> <dd class='frequence'>33/553</dd><dt><a rel='tag' href='spip.php?mot84' class='nuage0'>Crimen de lesa humanidad</a></dt> <dd class='frequence'>40/553</dd><dt><a rel='tag' href='spip.php?mot100' class='nuage0'>Criminalización de la protesta popular</a></dt> <dd class='frequence'>40/553</dd><dt><a rel='tag' href='spip.php?mot7' class='nuage10'>Denuncia</a></dt> <dd class='frequence'>553/553</dd><dt><a rel='tag' href='spip.php?mot33' class='nuage0'>Derecho a réplica</a></dt> <dd class='frequence'>47/553</dd><dt><a rel='tag' href='spip.php?mot92' class='nuage4'>Derechos humanos</a></dt> <dd class='frequence'>237/553</dd><dt><a rel='tag' href='spip.php?mot75' class='nuage2'>Desaparición forzada</a></dt> <dd class='frequence'>157/553</dd><dt><a rel='tag' href='spip.php?mot113' class='nuage0'>Detención arbitraria</a></dt> <dd class='frequence'>48/553</dd><dt><a rel='tag' href='spip.php?mot39' class='nuage1'>Detención arbitraria </a></dt> <dd class='frequence'>71/553</dd><dt><a rel='tag' href='spip.php?mot27' class='nuage1'>Ejecución extrajudicial</a></dt> <dd class='frequence'>107/553</dd><dt><a rel='tag' href='spip.php?mot104' class='nuage2'>Graves violaciones a los derechos humanos</a></dt> <dd class='frequence'>112/553</dd><dt><a rel='tag' href='spip.php?mot90' class='nuage1'>Hostigamiento </a></dt> <dd class='frequence'>77/553</dd><dt><a rel='tag' href='spip.php?mot45' class='nuage1'>Hostigamiento militar</a></dt> <dd class='frequence'>84/553</dd><dt><a rel='tag' href='spip.php?mot86' class='nuage1'>Hostigamiento policíaco</a></dt> <dd class='frequence'>100/553</dd><dt><a rel='tag' href='spip.php?mot76' class='nuage2'>Hostigamiento policíaco-militar</a></dt> <dd class='frequence'>128/553</dd><dt><a rel='tag' href='spip.php?mot80' class='nuage0'>Invitación</a></dt> <dd class='frequence'>50/553</dd><dt><a rel='tag' href='spip.php?mot62' class='nuage0'>Invitación </a></dt> <dd class='frequence'>42/553</dd><dt><a rel='tag' href='spip.php?mot77' class='nuage1'>Jornada Nacional de Lucha</a></dt> <dd class='frequence'>59/553</dd><dt><a rel='tag' href='spip.php?mot81' class='nuage0'>Las víctimas del terrorismo de Estado</a></dt> <dd class='frequence'>55/553</dd><dt><a rel='tag' href='spip.php?mot24' class='nuage0'>Marcha</a></dt> <dd class='frequence'>49/553</dd><dt><a rel='tag' href='spip.php?mot32' class='nuage2'>Mitin</a></dt> <dd class='frequence'>127/553</dd><dt><a rel='tag' href='spip.php?mot8' class='nuage0'>Movilización</a></dt> <dd class='frequence'>37/553</dd><dt><a rel='tag' href='spip.php?mot12' class='nuage6'>Noticias</a></dt> <dd class='frequence'>374/553</dd><dt><a rel='tag' href='spip.php?mot50' class='nuage1'>Ofensiva represiva</a></dt> <dd class='frequence'>101/553</dd><dt><a rel='tag' href='spip.php?mot48' class='nuage1'>Paramilitarismo</a></dt> <dd class='frequence'>104/553</dd><dt><a rel='tag' href='spip.php?mot35' class='nuage0'>Presentación del libro</a></dt> <dd class='frequence'>34/553</dd><dt><a rel='tag' href='spip.php?mot49' class='nuage1'>Presos políticos</a></dt> <dd class='frequence'>74/553</dd><dt><a rel='tag' href='spip.php?mot46' class='nuage4'>Presos políticos libertad</a></dt> <dd class='frequence'>246/553</dd><dt><a rel='tag' href='spip.php?mot9' class='nuage7'>Pronunciamiento</a></dt> <dd class='frequence'>423/553</dd><dt><a rel='tag' href='spip.php?mot37' class='nuage5'>Represión</a></dt> <dd class='frequence'>292/553</dd><dt><a rel='tag' href='spip.php?mot67' class='nuage0'>Solidaridad</a></dt> <dd class='frequence'>51/553</dd><dt><a rel='tag' href='spip.php?mot78' class='nuage1'>Terrorismo de Estado</a></dt> <dd class='frequence'>79/553</dd><dt><a rel='tag' href='spip.php?mot57' class='nuage2'>Tinta Socialista</a></dt> <dd class='frequence'>139/553</dd><dt><a rel='tag' href='spip.php?mot101' class='nuage0'>tortura</a></dt> <dd class='frequence'>34/553</dd><dt><a rel='tag' href='spip.php?mot11' class='nuage1'>Video</a></dt> <dd class='frequence'>79/553</dd><dt><a rel='tag' href='spip.php?mot114' class='nuage0'>Violaciones a los derechos humanos</a></dt> <dd class='frequence'>43/553</dd><dt><a rel='tag' href='spip.php?mot120' class='nuage0'>Violencia institucional</a></dt> <dd class='frequence'>32/553</dd></dl>
	</div>
</div>						</div>
					</div>
					<div class="extra secondary span3 " id="extra">
						<div class="inner">
						<!-- Rien -->						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-wrap">
			<div class="container">
				<footer class="footer" id="footer">
					<div class="inner">
					<div class="pied_bas">
	

	 
		<div class="links">
			<ul class="nav nav-pills">
<li><a href="spip.php?page=plan&amp;tri=par_rubrique">Plan du site</a></li>
 
	 
		 <li><a href="spip.php?page=contact">Contact</a></li>
	



<li><a href="https://www.spip.net" title="Site réalisé avec SPIP, un CMS gratuit sous licence GPLv3">SPIP</a></li>
<li><a href="http://www.sarka-spip.net" title="Ce site utilise le squelette SARKA-SPIP">Sarka-SPIP</a></li>
<li><a href="http://www.gnu.org/copyleft/gpl.html" title="Le squelette SARKA-SPIP est distribué sous licence GPLv3">GPLv3</a></li></ul>		</div>
	
	<div class="extralinks">
	<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Licencia Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/3.0/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es">Licencia Creative Commons Atribución-NoComercial-CompartirIgual 3.0 Unported</a>.</p>
	</div>


	
	
</div>
 
	<div class="nav_bandeau navbar navbar-fixed-top">
		<div class="navbar-inner">
	<div class="container">
		
		 
		<ul class="nav"><li class="menu_formulaires"><a href="spip.php?page=login-public">Connexion</a></li></ul>
		
		

		
	</div>
</div>	</div>


 
	<div id="noisette_badges" class="noisette_badges">
	<p class="badges">
		
		 
			<a id="logo_rss" href="./spip.php?page=backend" title="Syndiquer tout le site"
		   style="background-image:url(local/cache-gd2/c8/ec4d72b723177fd70c2cc6d13068de.png?1577582953);"
       >&nbsp;</a>
		
		 
			<a id="logo_sarkaspip" href="http://www.sarka-spip.net" title="Squelette"
		   style="background-image:url(local/cache-gd2/6f/155e3b12bb2e45d4bc705dc75e9bb8.png?1577582953);"
       >&nbsp;</a>
		
		 
			<a id="logo_spip" href="http://spip.net" title="Site réalisé avec SPIP"
			   style="background-image:url(local/cache-gd2/92/98eee788920728ecd2e2d838ed4188.png?1577582953);"
	       >&nbsp;</a>
		
		
	</p>
</div>					</div>
				</footer>
			</div>
		</div>
	</div>
</body></html>
