
<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Denuncia pública : agresión militar y vigilancia policíaca contra compañeros de Las Perlas en Altamirano, Chiapas - Frente Nacional de Lucha por el Socialismo</title>
	<meta name="description" content=" Chiapas, M&#233;xico a 13 de octubre de 2020 A los medios de comunicaci&#243;n A los organismos defensores de los derechos humanos Al conjunto del (...) " />

<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background{width:100%;height:0}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=81381;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="http://fnls.mayfirst.org/spip.php?article3138" /><meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="30 days" />
<meta name="robots" content="index,follow" />
<meta name="generator" content="SPIP 3.2.7 [24473] - Sarka-SPIP 4.5.11 [119324]" />
<meta name="author" content="FNLS" />
<meta name="copyright" content="Frente Nacional de Lucha por el Socialismo" />
<meta name="distribution" content="global" />
<meta name="keywords" content="Frente nacional de lucha por el socialismo, comunismo, socialismo, indígenas, lucha social, ricardo flores magón, flores magón, huelga, marcha, manifestación, presos políticos, desaparición forzada, desaparecidos, represión, bloqueos, volanteos" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel='stylesheet' href='local/cache-css/94903cb8bc8a1a2a10cbc4b85a3d2130.css?1602610324' type='text/css' />











<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:".galerie .mediabox",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


















<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />



<script type='text/javascript' src='local/cache-js/2c60798ba45c4325dd54e12c2e43f775.js?1602604426'></script>














<!-- insert_head -->
	
	











<link rel="icon" type="image/x-icon" href="plugins/auto/sarkaspipr/v4.5.11/images/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/auto/sarkaspipr/v4.5.11/images/favicon.ico" />	</head>
	<body class=" rubrique15 secteur15">
	<div class="page">
		<div class="header-wrap">
			<div class="container">
				<header class="header" id="header">
					<div class="bandeau bandeau_haut clearfix"
	style=""
	>
	

	 
		
	
	<div class="accueil clearfix">
		 <a rel="start home" href="http://fnls.mayfirst.org/" title="Accueil"
		><h1 id="logo_site_spip"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1591758966" width='200' height='81' />  Frente Nacional de Lucha por el Socialismo
		<small id="slogan_site_spip">¡Por la unidad, obrero, indígena, campesino y popular&nbsp;!</small>
		</h1> </a>
	</div>

	 
		<div class="recherche">
			<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche" class="muted">Rechercher :</label>
	<div class="input-append">
		<input type="search" class="search text search-query" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
		<button type="submit" class="btn" title="Rechercher" >&gt;&gt;</button>
	</div>
</div></form>
</div>
		</div>
	

	

	
</div>				</header>
			</div>
		</div>
		<div class="nav-wrap">
			<div class="container">
				<nav class="navbar navbar-inverse" id="nav">
					<div class="navbar-wrap">
					<div class="navbar-inner">
	
	<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse nav-collapse-main collapse"><ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique4" class="menu-items__lien">Comunicados</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique8" class="menu-items__lien">Publicaciones</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique7" class="menu-items__lien">Noticias</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="spip.php?rubrique6" class="menu-items__lien">Denuncias</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="spip.php?article16" class="menu-items__lien">¿Cómo publico&nbsp;?</a> 
		</li>
		
	</ul></div>
</div>
					</div>
				</nav>
			</div>
		</div>
		<div class="breadcrumb-wrap">
			<div class="container">
				<div id="breadcrumb">
					<ul class="breadcrumb">
		 
		<li><a href="http://fnls.mayfirst.org">Accueil du site</a> <span class="divider">&gt;</span></li>
		
		

		
			
				<li><a href='spip.php?rubrique15' title='Se rendre sur la page de cette rubrique' data-toggle=''>Distrito Federal</a>				<span class="divider">&gt;</span></li>
				
		
				<li class="active">
				<strong class="on active">Denuncia pública&nbsp;: agresión militar y vigilancia policíaca contra compañeros de Las Perlas en Altamirano, Chiapas</strong>				<span class="divider">&gt;</span></li>
				
		
		
		
	</ul>

<style type="text/css">.breadcrumb li:last-of-type .divider {display: none;}</style>				</div>
			</div>
		</div>
		<div class="content-wrap">
			<div class="container">
				<div class="row wrapper" id="wrapper">
					<div class="content primary span6" id="content">
						<div class="inner">
						<article class="article article_3138">
		
		<header class="cartouche">

		<h1><img class='spip_logo spip_logos' alt="" src="IMG/arton3138.jpg?1602604394" width='90' height='120' /><span class="">Denuncia pública&nbsp;: agresión militar y vigilancia policíaca contra compañeros de Las Perlas en Altamirano, Chiapas</span>
		
		</h1>

		<div class="publication">
		<time pubdate="pubdate" datetime="2020-10-13T15:53:18Z">Mardi 13 octobre 2020</time><span class="authors"><span class="sep">, </span>par &nbsp;<span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur4">Chiapas</a></span></span> 
			<span class="popularite"><span class="sep">, </span>popularité&nbsp;:&nbsp;16%</span>
		
	</div>
	<div class="postmeta">
		<span class="category"><i class="icon-folder-open"></i> <a href='spip.php?rubrique15' title='Se rendre sur la page de cette rubrique' data-toggle=''>Distrito Federal</a><span class="sep"> | </span></span>

		 
			
			 
							
		
		
		<ul class="tags unstyled">
		
		<li><span class="label"><i class="icon-tag"></i> <a href="spip.php?mot7" title="Rechercher tous les objets liés à ce mot-clé">Denuncia</a></span><span class='sep'>| </span></li>
		
	</ul>	</div>
		
		

	</header>

	<div class="main">

		

		
		<div class="texte"><p><strong>Chiapas, México a 13 de octubre de 2020</strong></p>
<p><i>A los medios de comunicación <br class='autobr' />
A los organismos defensores de los derechos humanos<br class='autobr' />
Al conjunto del movimiento popular<br class='autobr' />
Al pueblo en general</i></p>
<p>En el marco de la conmemoración de los 528 años de lucha y resistencia indígena en nuestro país, el Frente Nacional de Lucha por el Socialismo se movilizó en exigencia de la libertad de nuestros compañeros presos políticos y la presentación con vida de los detenidos desaparecidos por el Estado mexicano, sin embargo, las agresiones, vigilancia y hostigamiento policíaco militar no cesan como el día de ayer ocurrió a la altura de la comunidad Las Perlas, municipio de Altamirano, Chiapas&nbsp;:</p>
<p><strong>HECHOS&nbsp;:</strong></p>
<p><i>El día de ayer 12 de octubre, mientras realizábamos nuestra actividad de difusión, denuncia y exigencia de libertad de nuestros compañeros presos en Chiapas y Michoacán, así como la presentación con vida de los detenidos desaparecidos a través de un volanteo informativo, elementos del Ejército Mexicano y la Guardia Nacional con el número de unidad 2317002 y 2922301, se detuvieron y con prepotencia descendieron de sus unidades para quitar un pedazo de madera que nos permite marcar el paso lento de los automovilistas y así entregar la información.</i></p>
<p><i>Este hecho ocurrió a la altura de la comunidad de Las Perlas, municipio de Altamirano, sobre el tramo carretero que comunica este municipio y Ocosingo, bajo el argumento de que los elementos castrenses tenían una reunión en la cabecera municipal de Ocosingo y estaban con mucha prisa.</i></p>
<p><i>Casi de forma simultánea, en una unidad particular AVEO con número de placa DPF-907-A, abordado por el señor Héctor Javier Alcazar Aguilar, quien en cada actividad política se mantiene vigilante, el día de ayer señaló en tono amenazante a nuestro compañero Antonio Rodríguez Gómez de la comunidad Las Perlas al decir que&nbsp;: &#8220;conozco donde camina don Antonio&#8221;. </i></p>
<p>La actitud que los militares y la Guardia Nacional no es propio de elementos que a decir del Ejecutivo federal, &#8220;son respetuosos de los derechos humanos&#8221;, por el contrario, este tipo de agresión rompe con el discurso respeto a la libre expresión, es un acto que rompe con el derecho de manifestación. Al tratarse de una manifestación popular que denuncia los crímenes de Estado y exige el castigo a los autores materiales e intelectuales de los crímenes de lesa humanidad se reprime en sus múltiples formas.</p>
<p>Ninguna acción gubernamental que convierta la protesta popular en enemigo a vencer es digna de recibir ovaciones. La prepotencia de los elementos militares y de la Guardia Nacional, así como el constante hostigamiento de agentes policíacos de civil, puede referirse a un gobierno del pueblo, este hecho expresa el carácter antipopular que detrás del discurso benevolente de los gobiernos estatal y federal esconden en contra del pueblo organizado.</p>
<p>Responsabilizamos al gobierno municipal de Altamirano, Roberto Pinto Kanter, al gobierno de Rutilio Escandón Cadenas y al gobierno federal de Andrés Manuel López Obrador de la integridad física y sicológica de cada uno de los compañeros movilizados en el marco de nuestra jornada nacional por la libertad de los presos políticos y la presentación con vida de los detenidos desaparecidos.</p>
<p><strong>Combativamente</strong><br class='autobr' />
<i>¡Libertad de nuestros compañeros presos políticos en Chiapas y Michoacán&nbsp;!<br class='autobr' />
¡Presentación con vida de los detenidos desaparecidos&nbsp;!<br class='autobr' />
¡Juicio y castigo a los autores materiales e intelectuales de los crímenes de Estado&nbsp;!</i><br class='autobr' />
<strong>Frente Nacional de Lucha por el Socialismo</strong></p>
<p><span class='spip_document_3378 spip_documents spip_documents_center'>
<!--[if IE]><img src='local/adapt-img/640/10x/IMG/jpg/whatsapp_image_2020-10-12_at_11.53.24_pm.jpg?1602604596' width='640' height='854' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c951641062 jpg"><img src='data:image/svg+xml;base64,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' width='640' height='854' alt="" class='adapt-img adapt-img-multilayers blur' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></span><br class='autobr' />
<span class='spip_document_3379 spip_documents spip_documents_center'>
<!--[if IE]><img src='local/adapt-img/640/10x/IMG/jpg/whatsapp_image_2020-10-12_at_11.53.40_pm-2.jpg?1602604598' width='640' height='854' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c849669575 jpg"><img src='data:image/svg+xml;base64,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' width='640' height='854' alt="" class='adapt-img adapt-img-multilayers blur' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></span><br class='autobr' />
<span class='spip_document_3380 spip_documents spip_documents_center'>
<!--[if IE]><img src='local/adapt-img/640/10x/IMG/jpg/whatsapp_image_2020-10-12_at_11.54.20_pm-2.jpg?1602604601' width='640' height='854' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c4175428274 jpg"><img src='data:image/svg+xml;base64,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' width='640' height='854' alt="" class='adapt-img adapt-img-multilayers blur' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></span><br class='autobr' />
<span class='spip_document_3381 spip_documents spip_documents_center'>
<!--[if IE]><img src='local/adapt-img/640/10x/IMG/jpg/whatsapp_image_2020-10-12_at_11.54.21_pm-2.jpg?1602604605' width='640' height='854' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c2330386763 jpg"><img src='data:image/svg+xml;base64,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' width='640' height='854' alt="" class='adapt-img adapt-img-multilayers blur' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></span></p></div>

		
	</div>

	<footer>
		 
		
		
		
		
	</footer>
		<aside>
			
			
			
			
			
			 
				
				 
					<div class="comments">
	<a href="#comments" id="comments"></a>
	<a href="#forum" id="forum"></a>
		<div class="comment-form">
		<h2 class="h2">Vos commentaires</h2>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/spip.php?article3138#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name="id_article" value="3138" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='9V1tPYyCA7Xeeb6h3H6jdgPYFOOo1g55L5dnuYRxROiXNb8BUuVddpR3SgsLHH8vUy0JaxwRlvtJZod/4AGm3a5HlzRSxf+9OKhCQWom/UnDIOxL3oE9/EtYVGSt1Q0r0nWQCHbo+w0JrdhJsRmtVwl9OYk=' /><input type='hidden' name='id_article' value='3138' /><input type='hidden' name='id_objet' value='3138' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_8833fdbe4fa7863884cc12c92c956f6d' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://fnls.mayfirst.org/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Denuncia pública: agresión militar y vigilancia policíaca contra compañeros de Las Perlas en Altamirano, Chiapas" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
					</div>
					
					
					
				</div>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<script src='https://www.google.com/recaptcha/api.js'  async defer></script>
<div class="g-recaptcha" data-sitekey="6LeUAjgUAAAAAA07sP5LnS9G3DaXNtkrAwhGP8BW"></div><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	<p style="display: none;">
	<label for="nobot">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>
	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=3138" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=3138" rel="nofollow"><img src="plugins/auto/comments/v3.5.0/feed/atom.png" alt="Atom" /></a></p></div>          
        

			
      
		</aside>
	</article>						</div>
					</div>
					<div class="aside secondary span3 " id="aside">
						<div class="inner">
						<div class="nav-aside well">
	<ul class="nav nav-list">
<li class=""><a href="spip.php?rubrique2">Agenda</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique11">Chiapas</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique4">Comunicados y pronunciamientos</a>
	
		<ul class="nav nav-list">
	
			<li class=""><a href="spip.php?rubrique8">Publicaciones</a>
		
			</li>
	
		</ul>
	
		</li>

		<li class=""><a href="spip.php?rubrique6">Denuncias</a>
	
		</li>

		<li class="on active"><a href="spip.php?rubrique15">Distrito Federal</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique13">Hidalgo</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique10">Michoacán</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique7">Noticias</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique14">Puebla</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique12">Veracruz</a>
	
		</li>

		<li class=""><a href="spip.php?rubrique5">Videos, audios y más</a>
	
		</li></ul></div>




 
<div class="nav-shortcuts">
	<ul class="nav nav-tabs nav-stacked">
<li class="menu_pages_speciales"><a href="spip.php?page=mot">Mots-clés</a></li>



	<li class="menu_pages_speciales"><a href="spip.php?page=herbier">Sites favoris</a></li></ul></div>

 
	<div id="noisette_navigation" class="noisette noisette_navigation article_navigation">
	<h2 class="intitule">Navigation</h2>
		
		<div class="liste short">
		<ul class="nav nav-list">
			<li class="nav-header">Mots-clés de l'article</li>
			
			<li><a href="spip.php?mot7" title="Rechercher tous les objets liés à ce mot-clé">Denuncia</a></li>
			
		</ul>
	</div> <!-- Fin contenu -->		
		<div class='ajaxbloc' data-ajax-env='nV0dOY2CHzXveTr/nNTUzqKAeZGoExXe6inBioj3jK0RDcmVWOYE5zAiwHvF9cEZd1JhkVZq1jbhKaV9hm04H0vxHUZkDb5XdtA7uvNlYTkVfTOOEn/cmohIE24dPRt5g1pilsQFhr5WeIJqAw2KBg+01XAhaZJN3CErjQ==' data-origin="spip.php?article3138">




	
		<a name='pagination_article_rubrique_date' id='pagination_article_rubrique_date'></a>
		<div class="liste short">
			<div class="pagination pagination-small"><ul><li class="active"><span class="on active">0</span></li><li><a href='spip.php?article3138&amp;debut_article_rubrique_date=10#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>10</a></li><li><a href='spip.php?article3138&amp;debut_article_rubrique_date=20#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>20</a></li><li><a href='spip.php?article3138&amp;debut_article_rubrique_date=30#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>30</a></li><li

	class="tbc disabled"><span>...</span></li><li><a
	href='spip.php?article3138&amp;debut_article_rubrique_date=1000#pagination_article_rubrique_date'
	class='lien_pagination'
	title='101'
	rel='nofollow'><i class="icon-fast-forward"></i></a></li>
	</ul></div> 
			<ul class="nav nav-list">
				<li class="nav-header">Articles de la rubrique</li>
				
				<li><a href='spip.php?article3139' title='Se rendre sur la page de cet article'>Documento entregado a la Cámara de Diputados en la CDMX </a></li>
				
				<li class="on active"><a href="#" class="on active">Denuncia pública&nbsp;: agresión militar y vigilancia policíaca contra compañeros de Las Perlas en Altamirano, Chiapas</a></li>
				
				<li><a href='spip.php?article3135' title='Se rendre sur la page de cet article'>Actividades del día 13 de octubre 2020. Plantón popular. FNLS </a></li>
				
				<li><a href='spip.php?article3134' title='Se rendre sur la page de cet article'>Persiste una política omisa de la Secretaría de Gobernación para atender las demandas de nuestra organización</a></li>
				
				<li><a href='spip.php?article3133' title='Se rendre sur la page de cet article'>Video en Nahuatl. Apoya el plantón popular demanda pendiente, presentación con vida de todos los detenidos desaparecidos y libertad a los presos políticos con alimentos, medicamentos, agua y material de limpieza </a></li>
				
				<li><a href='spip.php?article3132' title='Se rendre sur la page de cet article'>FOTOGRAFÍAS Y VIDEOS DE LA INSTALACIÓN DEL PLANTÓN POPULAR&nbsp;: DEMANDA PENDIENTE, PRESENTACIÓN CON VIDA DE TODOS LOS DETENIDOS DESAPARECIDOS Y LIBERTAD A LOS PRESOS POLÍTICOS EN LA CDMX</a></li>
				
				<li><a href='spip.php?article3131' title='Se rendre sur la page de cet article'>Boletín de prensa&nbsp;: Instalamos plantón afuera de la Secretaría de Gobernación del Gobierno de la República en la CDMX</a></li>
				
				<li><a href='spip.php?article3127' title='Se rendre sur la page de cet article'>Marcha popular&nbsp;: La lucha de los pueblos indígenas y la necesidad de justicia para el pueblo en la CDMX</a></li>
				
				<li><a href='spip.php?article3122' title='Se rendre sur la page de cet article'>La Lic. Estefanía Altamirano, visitadora adjunta de la 5ta visitaduría de la CNDH niega garantías de protección a los derechos humanos a víctima de persecución política</a></li>
				
				<li><a href='spip.php?article3120' title='Se rendre sur la page de cet article'>&#8220;Estoy para servirles, sin simulaciones&#8221; es retórica huera más no práctica de los políticos de oficio</a></li>
				
			</ul>
			<div class="pagination pagination-small"><ul><li class="active"><span class="on active">0</span></li><li><a href='spip.php?article3138&amp;debut_article_rubrique_date=10#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>10</a></li><li><a href='spip.php?article3138&amp;debut_article_rubrique_date=20#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>20</a></li><li><a href='spip.php?article3138&amp;debut_article_rubrique_date=30#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>30</a></li><li

	class="tbc disabled"><span>...</span></li><li><a
	href='spip.php?article3138&amp;debut_article_rubrique_date=1000#pagination_article_rubrique_date'
	class='lien_pagination'
	title='101'
	rel='nofollow'><i class="icon-fast-forward"></i></a></li>
	</ul></div> 
		</div>
	

</div><!--ajaxbloc-->		
		</div>





<div id="noisette_nuage" class="noisette">
	<h2>Thèmes<small><a class="intitule" href="spip.php?page=mot">Tous les tags</a></small></h2>
	<div class="contenu">
		<dl class='nuage'><dt><a rel='tag' href='spip.php?mot40' class='nuage1'>Amenaza de desalojo</a></dt> <dd class='frequence'>58/533</dd><dt><a rel='tag' href='spip.php?mot58' class='nuage4'>Análisis y opinión</a></dt> <dd class='frequence'>230/533</dd><dt><a rel='tag' href='spip.php?mot41' class='nuage4'>Boletín de prensa</a></dt> <dd class='frequence'>215/533</dd><dt><a rel='tag' href='spip.php?mot53' class='nuage0'>Caso Fidencio Gómez Sántiz</a></dt> <dd class='frequence'>39/533</dd><dt><a rel='tag' href='spip.php?mot34' class='nuage1'>Caso Gabriel y Edmundo</a></dt> <dd class='frequence'>102/533</dd><dt><a rel='tag' href='spip.php?mot60' class='nuage0'>Caso Humberto Morales Sántiz</a></dt> <dd class='frequence'>49/533</dd><dt><a rel='tag' href='spip.php?mot18' class='nuage1'>Chiapas</a></dt> <dd class='frequence'>72/533</dd><dt><a rel='tag' href='spip.php?mot22' class='nuage0'>Ciudad de México</a></dt> <dd class='frequence'>41/533</dd><dt><a rel='tag' href='spip.php?mot127' class='nuage1'>Comité "Voces de Libertad"</a></dt> <dd class='frequence'>57/533</dd><dt><a rel='tag' href='spip.php?mot65' class='nuage0'>Condena enérgica </a></dt> <dd class='frequence'>44/533</dd><dt><a rel='tag' href='spip.php?mot79' class='nuage2'>Conferencia de prensa</a></dt> <dd class='frequence'>124/533</dd><dt><a rel='tag' href='spip.php?mot56' class='nuage0'>Consigna Socialista (CS)</a></dt> <dd class='frequence'>28/533</dd><dt><a rel='tag' href='spip.php?mot85' class='nuage0'>Crimen de Estado</a></dt> <dd class='frequence'>33/533</dd><dt><a rel='tag' href='spip.php?mot84' class='nuage0'>Crimen de lesa humanidad</a></dt> <dd class='frequence'>40/533</dd><dt><a rel='tag' href='spip.php?mot100' class='nuage0'>Criminalización de la protesta popular</a></dt> <dd class='frequence'>37/533</dd><dt><a rel='tag' href='spip.php?mot7' class='nuage10'>Denuncia</a></dt> <dd class='frequence'>533/533</dd><dt><a rel='tag' href='spip.php?mot33' class='nuage0'>Derecho a réplica</a></dt> <dd class='frequence'>46/533</dd><dt><a rel='tag' href='spip.php?mot92' class='nuage4'>Derechos humanos</a></dt> <dd class='frequence'>220/533</dd><dt><a rel='tag' href='spip.php?mot75' class='nuage2'>Desaparición forzada</a></dt> <dd class='frequence'>154/533</dd><dt><a rel='tag' href='spip.php?mot113' class='nuage0'>Detención arbitraria</a></dt> <dd class='frequence'>47/533</dd><dt><a rel='tag' href='spip.php?mot39' class='nuage1'>Detención arbitraria </a></dt> <dd class='frequence'>71/533</dd><dt><a rel='tag' href='spip.php?mot27' class='nuage2'>Ejecución extrajudicial</a></dt> <dd class='frequence'>107/533</dd><dt><a rel='tag' href='spip.php?mot104' class='nuage2'>Graves violaciones a los derechos humanos</a></dt> <dd class='frequence'>107/533</dd><dt><a rel='tag' href='spip.php?mot90' class='nuage1'>Hostigamiento </a></dt> <dd class='frequence'>73/533</dd><dt><a rel='tag' href='spip.php?mot45' class='nuage1'>Hostigamiento militar</a></dt> <dd class='frequence'>80/533</dd><dt><a rel='tag' href='spip.php?mot86' class='nuage1'>Hostigamiento policíaco</a></dt> <dd class='frequence'>97/533</dd><dt><a rel='tag' href='spip.php?mot76' class='nuage2'>Hostigamiento policíaco-militar</a></dt> <dd class='frequence'>125/533</dd><dt><a rel='tag' href='spip.php?mot80' class='nuage0'>Invitación</a></dt> <dd class='frequence'>42/533</dd><dt><a rel='tag' href='spip.php?mot62' class='nuage0'>Invitación </a></dt> <dd class='frequence'>42/533</dd><dt><a rel='tag' href='spip.php?mot77' class='nuage1'>Jornada Nacional de Lucha</a></dt> <dd class='frequence'>57/533</dd><dt><a rel='tag' href='spip.php?mot81' class='nuage0'>Las víctimas del terrorismo de Estado</a></dt> <dd class='frequence'>53/533</dd><dt><a rel='tag' href='spip.php?mot24' class='nuage0'>Marcha</a></dt> <dd class='frequence'>48/533</dd><dt><a rel='tag' href='spip.php?mot32' class='nuage2'>Mitin</a></dt> <dd class='frequence'>122/533</dd><dt><a rel='tag' href='spip.php?mot8' class='nuage0'>Movilización</a></dt> <dd class='frequence'>37/533</dd><dt><a rel='tag' href='spip.php?mot12' class='nuage6'>Noticias</a></dt> <dd class='frequence'>365/533</dd><dt><a rel='tag' href='spip.php?mot50' class='nuage1'>Ofensiva represiva</a></dt> <dd class='frequence'>90/533</dd><dt><a rel='tag' href='spip.php?mot48' class='nuage1'>Paramilitarismo</a></dt> <dd class='frequence'>84/533</dd><dt><a rel='tag' href='spip.php?mot35' class='nuage0'>Presentación del libro</a></dt> <dd class='frequence'>33/533</dd><dt><a rel='tag' href='spip.php?mot49' class='nuage0'>Presos políticos</a></dt> <dd class='frequence'>53/533</dd><dt><a rel='tag' href='spip.php?mot46' class='nuage3'>Presos políticos libertad</a></dt> <dd class='frequence'>211/533</dd><dt><a rel='tag' href='spip.php?mot9' class='nuage7'>Pronunciamiento</a></dt> <dd class='frequence'>408/533</dd><dt><a rel='tag' href='spip.php?mot37' class='nuage5'>Represión</a></dt> <dd class='frequence'>272/533</dd><dt><a rel='tag' href='spip.php?mot67' class='nuage0'>Solidaridad</a></dt> <dd class='frequence'>50/533</dd><dt><a rel='tag' href='spip.php?mot78' class='nuage1'>Terrorismo de Estado</a></dt> <dd class='frequence'>79/533</dd><dt><a rel='tag' href='spip.php?mot57' class='nuage2'>Tinta Socialista</a></dt> <dd class='frequence'>133/533</dd><dt><a rel='tag' href='spip.php?mot101' class='nuage0'>tortura</a></dt> <dd class='frequence'>33/533</dd><dt><a rel='tag' href='spip.php?mot11' class='nuage1'>Video</a></dt> <dd class='frequence'>79/533</dd><dt><a rel='tag' href='spip.php?mot114' class='nuage0'>Violaciones a los derechos humanos</a></dt> <dd class='frequence'>40/533</dd><dt><a rel='tag' href='spip.php?mot120' class='nuage0'>Violencia institucional</a></dt> <dd class='frequence'>31/533</dd></dl>
	</div>
</div>						</div>
					</div>
					<div class="extra secondary span3 " id="extra">
						<div class="inner">
						<!-- Rien -->						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-wrap">
			<div class="container">
				<footer class="footer" id="footer">
					<div class="inner">
					<div class="pied_bas">
	

	 
		<div class="links">
			<ul class="nav nav-pills">
<li><a href="spip.php?page=plan&amp;tri=par_rubrique">Plan du site</a></li>
 
	 
		 <li><a href="spip.php?page=contact">Contact</a></li>
	



<li><a href="https://www.spip.net" title="Site réalisé avec SPIP, un CMS gratuit sous licence GPLv3">SPIP</a></li>
<li><a href="http://www.sarka-spip.net" title="Ce site utilise le squelette SARKA-SPIP">Sarka-SPIP</a></li>
<li><a href="http://www.gnu.org/copyleft/gpl.html" title="Le squelette SARKA-SPIP est distribué sous licence GPLv3">GPLv3</a></li></ul>		</div>
	
	<div class="extralinks">
	<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Licencia Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/3.0/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es">Licencia Creative Commons Atribución-NoComercial-CompartirIgual 3.0 Unported</a>.</p>
	</div>


	
	
</div>
 
	<div class="nav_bandeau navbar navbar-fixed-top">
		<div class="navbar-inner">
	<div class="container">
		
		 
		<ul class="nav"><li class="menu_formulaires"><a href="spip.php?page=login-public">Connexion</a></li></ul>
		
		

		
	</div>
</div>	</div>


 
	<div id="noisette_badges" class="noisette_badges">
	<p class="badges">
		
		 
			<a id="logo_rss" href="./spip.php?page=backend" title="Syndiquer tout le site"
		   style="background-image:url(local/cache-gd2/c8/ec4d72b723177fd70c2cc6d13068de.png?1577582953);"
       >&nbsp;</a>
		
		 
			<a id="logo_sarkaspip" href="http://www.sarka-spip.net" title="Squelette"
		   style="background-image:url(local/cache-gd2/6f/155e3b12bb2e45d4bc705dc75e9bb8.png?1577582953);"
       >&nbsp;</a>
		
		 
			<a id="logo_spip" href="http://spip.net" title="Site réalisé avec SPIP"
			   style="background-image:url(local/cache-gd2/92/98eee788920728ecd2e2d838ed4188.png?1577582953);"
	       >&nbsp;</a>
		
		
	</p>
</div>					</div>
				</footer>
			</div>
		</div>
	</div>
</body></html>
